Ad1, lampe rare ?


#21

Merci pour les tuyaux.
Mais je crois que vous aviez été entendus auparavant, il y a quelques 50 ans, puisque je pense que ma 6?6 est une ??? 6L6. Je m’en vais ouvrir la bête.
Quant à la valve ce doit être une 506, 1561 ou 1805 ??? Le support a été changé pour ce genre de lampes!!!
Je vais le changer pour une EZ4 donc support transco.


#22

Bon, je dispose de 2 tubes AD1.
Je les vends 1000 balles la paire et pour ce prix je refile en Kdo le TFK 7001WK qui est autour :rofl:


#23

@Jeff28
Ok 1000 balles la paire, mais dans la paire, l’un vaut 990 balles et l’autre 10 balles, et c’est le second que je prends. Ok ???


#24

Bon, ça y est l’Ariane est ouvert. J’y vois plus clair. Le dépanneur a été futé : il a gardé l’alimentation 4V sous 1.1 A (!!!) de l’AD1 pour alimenter une 506. Tandis que l’alimentation de la 6L6 était compensée par celle de la redresseuse EZ3.


#25

Je crois que stecha n’ a pas bien compris ce que a dit Jeff: les 2 x AD1 dans ce poste sont que dalle à côté de ce vaut ce poste outre Rhin et ici: il est introuvable !

A +.


#26

Ce poste:

A

+.


#27

Merci Gilles. Le mien qui n’a pas le dos,est très beau, ébénisterie nickel, boutons itou. Ce sera encore mieux si j’arrive à le faire chanter???
Je le réserve à mes enfants avec un module bluetooth greffé à l’intérieur donc invisible.


#28

Je te souhaite de le faire chanter: bon courage car ce poste est quand même assez complexe.

A +.


#29

ou la pas si futé que ça !!
Pas sur que l’enroulement 4V du transfo soit prevu pour un isolement de 300 ou 300V DC potentiel auquel est porte le filament de la 506 en fonctionnement
il devait etre prevu pour tenir le potentiel de polarisation de la AD1 soit une quarantaine de volts
gare au transfo…….
en plus la EZ3 n’est pas prevue pour supporter une difference de potentiel entre cathode et filament
a mon avis il faut analyser ces modifs de pres car on risque des surprises désagréables
si je comprend bien ce postes devait avoir 3 circuit de chauffage
un 6.3V 1A faible isolement pour EF5, EK2, EF6, EBC3, EM1
un 6.3V 0.65A fort isolement pour EZ3
un 4V 1.1A faible isolement pour AD1


#30

Bâ,

ces transfos étaient soignés et bien isolés, ça devrai passer et tenir les 300…350V sur l’enroulement de chauffage avec cette modif , ils mettais quand même plusieurs couches de papier entre chaque enroulement ! (et c’est un bon isolant …sauf si ce papier est humide ou carrément pourri ! mais dans ce cas ça se vois !)


#31

J’y vois plus clair, mais tout n’est pas éclairci.
en effet, la 6L6 qui remplace l’AD1 chauffant sous 4V est branchée du côté filaments sur l’alimentation générale 6.3V. J’ai trouvé deux fils véhiculant 4V AC non branchés ( partant du transfo). Et là où je cale, c’est sur la valve : elle est chauffée par du 4V AC, pas trace de 6.3 V pour chauffer l’EZ3 ???
Deux solutions : transfo changé ??? ou modèle qui n’est pas un Ariane 645 ???


#32

Bonjour,

la valve EZ3 aurai elle un filament totalement et fortement isolé , et une sortie cathode distincte, acceptant une tension cathode filament élevée , comme la EZ80 ou 81 …

Si tel est le cas, on pourrais chauffer cette valve sur l’enroulement 6,3v général des autres lampes …
(j’ai pas vérifié cette possibilité !?)

Il reste néanmoins préférable de chauffer le filament d’une valve avec un enroulement séparé uniquement dédié à ça , même si certaines valves on un filament bien isolé …( Ca évite de “jouer avec le feu” car, même bien isolées, ces électrodes ne sont séparé que par quelques dixièmes de millimètres …Au moindre défaut ou point faible ça pourrais amorcer entre le + HT et le chauffage ! )


#33

Bonjour,
Dans le data sheet en français de la EZ4 il est dit: " il est inadmissible de brancher le filament de ce tube sur le circuit de chauffage des tubes récepteur".


#34

je vous ai déjà donne la reponse pour l’EZ3 VkF 0 V
voici sa doc
http://www.mif.pg.gda.pl/homepages/frank/sheets/145/e/EZ3.pdf


#35

Merci à tous
Mais cela ne résout pas mon problème : je n’ai pas en dehors du chauffage des filaments des lampes de 6.3V pour le filament d’une EZ3, mais bien du 4V ???
Poste bricolé ou version antérieure ???


#36

donc vous avez ?
6.3V
4V
4V
il faudra se tourner vers une AZ1 ou AZ4 cette derniere trop gourmande en chauffage( 2.3A) pour le poste
http://www.mif.pg.gda.pl/homepages/frank/sheets/005/a/AZ1.pdf


#37

Oui, c’est bien cela :
6.3 V, filaments, + ampoules de cadran
4V : 506 ???
4V : non branché, j’en déduis que c’était l’alimentation de l’AD1?
A vide sur les deux plaques ( non branchées) j’ai 350V x 2 !!!
Et sur le chassis à l’intérieur, écrit “42”, 1942 ? ce qui expliquerait la pénurie.
J’ai des transfos costauds, qui passent, le 6.3V pour les ampoules et les filaments, 6.3V pour une EZ80.
Je me demande si je ne vais pas le changer.
Tout cela a l’air bricolé, mais ce poste est rare et cher (cher ce dont je me fous)


#38

Bonjour,

depuis le début il nous manque 1 ou 2 photos du chassis de ce poste, on y verra peut être si il a été modifié et tant qu’ a faire une photo de devant.
la EZ3 n’est pas une rareté, avec un peu de patience …

:wink: Daniel


#39

Oui, des photos, mais lorsque j’ai ouvert la bête, je ne pensais pas qu’il y avait autant de modifs vu que le schéma est introuvable !


#40

on l’a déjà indiqué: voir le schéma du E650. A par l’ EL3 à la place de L’AD1…

Daniel