Bruit bizarre qui se répète (Manufrance 8772, suite)

je l’avais remplacé par une autre et plus de lumière bleu même avec l’encien montage. ça fonctionne a merveille merci ! En effet mon 47 + 47 risque d’user prématurément ma 6X4 mais c’etait juste pour verifier que tout fonctionnait avec ce montage. Je pense que j’achèterais a l’avenir un condo 16 + 16 pour éviter tout problème. merci encore

Cela dit le bruit parasite a beaucoup diminué mais est toujours là. Mais le ronflement a totalement disparu ^^

petite et dernière question : le potentiomètre de tonalté de 250k homs est usé. est-ce que je peu le remplacer par un potar 500k ?

Il suffit de mettre le 16µf en tête de filtre, et le 47µ, en sortie, et, c’est réglé.

Comment ça en tête ? excusez moi mais je ne comprends pas. Concrètement je le branche ou ?

En fait mettre le 16µF en sortie de la redresseuse et entrée de la self et le 47µF en sortie de self comme sur le schéma du post 53

Je prépare un croquis,mais attention,la cathode de la 6AQ5, est reliée ala masse(photo),il y a donc, une résistance de polarisation ,et le négatif de ces condensateurs doivent la traverser. J’espère, qu’il n’y a pas eu de dégâts au niveau des tubes 6X4,et 6AQ5. Ne plus remettre sous tension avant d’avoir remis de l’ordre dans ce truc.

Voicis le nouveau montage, mon bruit parasite est toujours présent mais effectivement mon poste fonctionne mieux nottament en PU ou le ronflement a totalement disparu c’est très agréable à lécoute.
je précise que ce montage est temporaire, il n’est pas destiné a resté. j’achèeteais un condo 16 + 16 plus tard.

je ne sais pas si ça va faire avancer le schmilblick mais est ce que ce parasite est présent sur toute les gammes c’est a dire GO/PO/OC

OUI c’est le cas, il est un peu plus faible en OC

Stop! Ce n’est pas ça du tout! vous allez tout tuer! d’ailleurs, la self de filtrage, doit être coupée, si non, il n’y aurait pas de HT.


Regardez ce dessin. La résistance de polarisation doit être la grosse au corps vert,sur le transfo. mettez vous en conformité avec ce plan,et si la self est coupée, vous pouvez mettre a la place une résistance d’1K 2W.

je ne sais pas ce qu’est une résistence de polarisation et j’ai encore un peu de mal avec les shémma. Qu’est ce que je doit changer ? Vous pensez que le sefl est sectionnée ? Mon poste semble fonctionner correctement ormis le petit bruit parasite.

De plus il a toujours fonctionné comme ça même avant que je le récupère. pourquoi soudainement changer quelque chose.

Est-ce que tu as la possibilité de l’essayer dans une autre maison ? Je ne crois pas au bruit venant du poste lui-même …

En regardant la photo de plus près,je me suis aperçu que la résistance de fuite de la G1 de la 6AQ5, se trouve raccordée à la masse, et que vous risquez de détruire cette lampe également, en lui faisant faire du courant grille.

donc je doit supprimer cette liaison a la masse ?

Dans ces conditions, je suis aux regrets,je ne puis rien pour vous,sauf a vous dire qu’a plus ou moins brève échéance,il s’arrêtera définitivement.

Il ne s’agit pas de changer quoi que ce fut, mais de remettre en conformité, et d’assurer un fonctionnement normal dans les meilleures conditions.

voila le bon schéma du poste

D’accord et bien si vous le voulez bien, dites moi quoi faire éxactement mais prenez en considération que je suis encore novice.

Voir également le sujet initial où beaucoup de choses ont été déjà dites …

Là, maintenant, je vais aller « mettre la viande dans les torchons ». Demain, il fera jour, et je vous ferais un autre croquis,en représentant les supports de lampe, avec la disposition des composants. Il serait bien que vous puissiez faire des photos sur des angles différents,en enlevant le condo rose, qui bouche la vue. dites aussi, si vous disposez d’un appareil susceptible de faire des mesure d’ordre électrique.
Sur ce, bonne nuit !