Dépannage Radio Test 448

*bsr*

j’aimerai savoir si la cellule de filtrage est conforme ??? C’est un poste tout courant :
doctsf.com/grandlivre/fiche.php?ref=13851&ori=ps&idx=2

Voici ce que j’ai pu relevé comme schéma (c’est un brouillon désolé!) :
http://nsm08.casimages.com/img/2013/02/25/1302250825599181310905180.jpg

Pour ma part elle me parait bizard. La bobine de filtrage est à la masse, les + des condos sont au même endroit. J’ai besoin de vos lumières !!!
Ici la bobine est donc entre les “-” des condos !!!???

*bsr*

Pour vous aider un peu, voici un schéma utilisant les mêmes lampes :

La bobine d’excitation est aussi reliée à la masse, ainsi que l’une des bornes “secteur”.

doctsf.com/documents/afficher_document.php?num_doc=20209&page_doc=1

Sur mon poste, c’est un HP à aimant permanent.
Une bobine est sous le châssis. J’ai appelé ça la bobine d’excitation mais je me suis alors trompé !
Je vais rectifier l’erreur dans mon premier message.

Donc sur ce schéma la bobine (qui sert au redressement) se trouve entre les “+” des chimique, et ne correspond pas à ce que j’ai sur mon poste…

Cette bobine ne sert pas au redressement, c’est la valve CY2 qui s’en charge.

Elle sert de filtrage par le négatif entre les deux chimiques. ( montage peu courant )

Le HP à aimant permanent semble-t-il d’époque, ou plus récent ?

Ok c’est ça la bobine de filtrage.
Donc cette cellule serait ok.

Oui je pense que le HP est d’époque. Sur le bois, il y a que 4 trous, qui correspondent au HP. Par contre, le TS est manquant.
J’ai regardé la photo dans le GL de ce poste, et je pense que c’est effectivement le même HP.

Votre schéma est correct !

Ce montage est parfaitement fonctionnel, avec la self de filtrage entre les pôles moins des 2 condos de filtrage.

Habituellement, on récupère une tension de polarisation négative au moins du 1er chimique, cette tension sert à polariser la grille n°1° du tube final CBL6 et parfois aussi la ligne de CAG.

La valeur de cette self de filtrage serait a vérifier.Elle me parait bien faible.D’habitude, c’est plutôt 2.000 ohms. Les selfs de 300 ohms sont celles qui sont en série.Celle -ci serait en paralléle ?

Regarde mieux le schéma : la self est en série avec le retour du secteur à la masse…

*bonjour* à palstar79,

J’espère que vous prenez bien toutes les précautions d’usage .
Devant un tel poste tous courants, vous êtes assis sur une " chaise électrique" :diable:
jean-louis

bonjour à tous

Pour vos essais de postes " tous courants " , et aussi les autres , montez vous sur une planche un petit tableau de raccordement au secteur :
achetez chez le brico du coin , rayon " électricité " :

  • un petit coffret modulaire plastique
  • une ou deux prises de courant modulaires
  • un disjoncteur ( ou interrupteur ) différentiel 30 mA modulaire

cash-electrique.fr/disjoncte … -cher.html

e-scio.net/comment/disjoncteur.php3

raccordez le tout comme il faut

pratique.fr/installation-bra … ntiel.html

et votre sécurité devrait être assurée :smiley:

martin.michel47.free.fr/electr/e … r_prot.htm

et n’ oubliez quand même pas le transfo 220/110 si votre poste ne fonctionne que sur du 110 volts ! :wink:

par exemple en aval du différentiel , monter une prise 220 v , et en // une autre 110 v après avoir intercalé le transfo 220 / 110

n’ oubliez pas de bien repérer vos deux prises , de manière à ne pas confondre … il y va alors de la vie de vos postes ! :stuck_out_tongue:

*bonjour*

Ok merci pour les explications. J’avais peur de me prendre un chimique en pleine tête :aille2:

Toutes les précautions pas encore, mais j’ai reçu récemment tout ce qu’il faut pour faire un transfo d’isolement…

Sur le HP seul, je mesure 4 ohm.
CBL6 donc il faut un TS de 2000 ohms.
J’ai mis un TS de 3000 ohms, primaire 200 ohms, secondaire 1 ohm.
Est ce que ça vous parait correcte ?

Oui Claude merci pour vos conseils. ça tombe bien car je vais justement commencer le montage d’un transfo d’isolement.
Je vais construire un boitier en bois contre-plaqué.

Je vais mettre un disjoncteur 30mA.

- De ce disjoncteur 30mA, je vais alimenter 3 prises pour branchement oscillo, géné HF, fréquencemètre ... Prises qui seront sur le coté pour les différenciées de celles qui seront isolées. Prises avec terre biensûr.

- Et de ce disjoncteur 30mA, je vais alimenter le transfo d'isolement (sortie 2 x 115V) par l'intermédiaire d'un fusible 1A. En sortie du transfo, sur un enroulement j'aurai une prise qui sera noté 115V, et sur les 2 enroulement (en série) j'aurais donc du 230V. Sur le commun des 115 et 230V, j'aurai un ampéremètre (galvanomètre) 1A.

La carcasse du transfo d’isolement relié à la terre.

Sur le devant du boitier, j’aurais une “terre”, une fiche banane femelle, pour mettre les châssis des postes à réparer à la terre.

Par contre je n’ai pas encore acheté d’interrupteur et de voyant. Est ce qu’il faut que l’interrupteur ouvre et ferme phase et neutre (interrupteur double) ?
Existe t-il des interrupteurs qui fassent voyant en même temps ?

Je me sert du schéma de “l’encyclopédie pratique de la radio” p392.

Hello,

Toutes ces précautions sont utiles, mais pas indispensables…

Un simple transfo d’isolement ( un vrai, pas un auto-transfo ) 230 / 110 V suffira si vous êtes attentif.

En mettant le châssis du poste à la terre, le disjoncteur général va sauter. :wink:

Oui j’ai pris l’habitude de mettre le chassis des postes à la terre. Mais j’ai jamais essayé sur des postes tout-courant !!!
Sur les tout-courant je “m’amuse” toujours à mettre le voltmètre entre la terre et la châssis. Sur ce poste j’ai 115V :diable:

Si on relie le châssis d’un tous courants à la terre, après l’avoir branché derrière un transfo d’isolement, alors autant ne pas le brancher sur transfo d’isolement ça sera aussi dangereux.
Vous devez être un cousin à Flo, sur le forum d’à côté… :hurt1:

Ah ok. C’est une question que je ne me suis pas encore posé. Donc quand mon transfo d’isolement sera construit, et que je répare un tout-courant je ne le branche pas à la terre. Donc la prise banane terre sera pour les autres postes ?

Si cette prise banane terre ne sert à rien avec un transfo d’isolement, dites le moi, je ne l’a mettrais pas.

[quote=“palstar79”]J’ai mis un TS de 3000 ohms, primaire 200 ohms, secondaire 1 ohm.
Est ce que ça vous parait correct ?[/quote]

Tout à fait correct !

Ne confondez pas impédance (ici 3000 ohms) et résistance en continu (ici 200 ohms.)

Pour le transfo d’isolement, assurez vous que c’est bien un “transfo de séparation”.

Il faut relier la carcasse du transfo à la terre côté secteur et surtout ne pas connecter le secondaire à la terre !

[quote]
Si cette prise banane terre ne sert à rien avec un transfo d’isolement, dites le moi, je ne l’a mettrais pas.[/quote]

Pas de prise de terre côté utilisation d’un transfo d’isolement !

Et une seule prise utilisation…

[quote=“Négret Jean-Claude”]Hello,

Toutes ces précautions sont utiles, mais pas indispensables… [/quote]

La prise 220 V derrière le différentiel , peut servir à alimenter un fer à souder … certains sont parfois mal isolés et un peu … fuyards …

Quand je pense que étant ados ou étudiants , on tenait le fer d’ une main ( avec manche en bois quand même !! ), le composant à souder de l’ autre , et le bout de soudure entre les dents !!! :diable:

Si l’installation est aux normes, pas besoin d’un différentiel 30mA de plus sur le fer à souder (ou l’oscillo, le générateur, etc…)

Actuellement chez mes parents (et oui pb à la patte ! pb bientôt terminé), je sais que tout est au norme avec un disjoncteur 30mA.
Moi je vis en appart et je suis amené à bouger dans d’autres apparts, donc c’est pour cela que je veux prendre le maximum de précautions, car je ne connais pas les installations de ces apparts…

Le transfo que j’ai acheté :
conrad.fr/ce/fr/product/710326/Transformateur-disolement-primaire-230-V-et-400-V-secondaire-2-x-115-V-100-VA-Block-STEU-10023