Des lampes à incandescence en 120V!

Bonjour. Je dispose de ces quelques lampes à incandescence en 120V. Ne sachant qu’en faire, qui n’en veut ? Ou bien ce sera poubelle (la vie…)

de l’art de la re utilisation des restes :grin:
dans cetains cas cela peut remplacer des fer hydrogne a defaut de trouver le tube original
celles qui fonctionnent bien sur……pour les autres……
les boules si elles font le bon diametre ( 54 à 55mm) peuvent faire de tres bon ersatz de tubes a pointe

On peut aussi les monter par paires sous 240V…

bien entendu en série et pas en parallèle :wink:

bon c’ est l’ évidence , mais on ne sait jamais !!! :stuck_out_tongue:

Ou en // sur 110 V !

Citation
Ou en // sur 110 V !

Si tu connais un endroit où le secteur fait encore 110V en France, il faut nous le dire ! :wink:

Citation
On peut aussi les monter par paires sous 240V…

A condition qu’elles soient identiques ou au minimum de même puissance !
bon c’ est l’ évidence , mais on ne sait jamais !!! :stuck_out_tongue:

Ou par trois, en étoile sur le 220 V triphasé…

il me semble avoir vu un schéma ou ça remplace les régulatrices dans les tous courants?
a confirmer?

Citation
Ou par trois, en étoile sur le 220 V triphasé…

Par trois, ce serait plutôt en triangle sur le triphasé (380 / 400V).

Bonjour,

Si pas déjà jeté ! Je suis TRES INTERESSE ! Mais, problème … J’ai vu les photos, mais je n’arrive pas a voir le texte ! ni a naviguer sur internet !

Peut on se contacter autrement ?

Par mail :
Slouptoouut@gmail.com

ou par la poste :

Patrick Chevalier
31 route de Charmeil
03300 CUSSET

Utiliser UNIQUEMENT ces modes de communication ci dessus !
Ne pas utiliser ce forum, ni les MP, ni aucune autre application nécessitant un navigateur web !
(La transaction serai voué à l’échec …Parce ça ne marchera pas ! informatiquement parlant !)

merci

Patrick/sloup

Bonjour. Les lampes vont bientôt partir en Armorique ! :upside_down_face:
J’ai répondu à sloop par ailleurs. :thinking:

Bonjour,

je ne recois rien ? et n’arrive a rien lire ?

(j’ai essayé « pas en mode sans échec » )

Je ne recois rien non plus sur l’adresse slouptoouut@gmail.com

(vérifier l’orthographe et la la syntaxe )

Je n’arrive pas a naviguer sur internet ! et je crois que je doit en conclure que cette affaire est fichue et n’aura pas de suite …

dommage …Le sujet m’intéressais !

sloup

:bonjour:

Ne pas confondre « sloop »

avec Sloup
slouptouut

:blush:

Mais bon sang ! C’est bien sûr !
Soupe fonctionne en mode pas sans échec donc ça plante à chaque fois !
Pathologie, quand tu nous tiens… :face_with_head_bandage:

Ca fait bientot deux ans que ça dure il est temps que @slouptoouut se décide:

tu peux le payer en 3 fois à 83€/mois ou bien en 10 fois…!

faites ça a l’ancienne par courrier ça prendra une semaine mais les lettres manuscrites arrivent et sont lisibles sans recours a l’informatique
sloup je t’ai envoye un mail il y a une semaine je comprend pourquoi je n’ai pas eu de reponse
on demande un devis , on se cotise et on lui envoie cette société ?

j’aurai dis 10 ans …

tu n’arrive pas à naviguer mais quand même à poster sur ce forum … connecté directement de Cusset ?
j’adore!

la course à pied avait du bon , sloup revenait en pleine forme. :wink:

daniel

Ni 2, ni 10, mais 15 ans au moins… :t_rex:

Le triphasé 220 V en étoile ça fait toujours du 220 Volts! :stuck_out_tongue: