Ducretet D536


#61

le noyau qui agit correspond a quel bobinage ?
celui dans le circuit plaque de la 6M7 ?
ou celui dans le circuit de la diode de detection de la 6H8 ?
avez vous verifie les tensions sur la 6M7 ?
tension
G1 doit etre proche de -0.5 a -1V
G2 aux alentours de 100V
Vplaque 250V ( la HT non filtree de votre poste)


#62

Le noyau correspond au circuit de 6H8
G1 -0,65V
G2 120V
Plaque 274V


#63

le tube est alimente normalement
il y a juste le Ig2 qui est un peu fort (274-120) / 50000 = 0.003 3mA pour 1.7mA donne sur la doc pourtant la plaque est alimentée reste a savoir si elle debite mais rein ne s’y oppose
quand meme curieux que l’on ne constate aucun gain
qq chose amorti anormalement ou desaccorde le bobinage plaque de la 6M7 mais quoi ……
contrôlez tout le cablage de cette lampe , valeur des R et decouplages


#64

bonsoir
peut-être C37 au pied du secondaire la t’il contrôler
ou changer


#65

Moi aussi je pense qu’il y a un sac de noeuds dans le câblage.
TR MF en bon état, si la 6M7 n’est pas morte, c’est pas possible cette histoire!


#66

Bonjour a tous
D’abord je m’excuse de vous avoir induit en erreur, ce matin j’ai redémonté le TR j’avais oublié de ressouder une patte du condo de 280pF, donc en raccordant la sonde sur la plaque de la 6M7 le 2eme noyau n’a toujours pas d’influence mais en me mettant sur la grille de la 6M7 la le 2eme noyau réagi et j’arrive a avoir un sifflement même avec la puissance du géné entre 0 et 1


#67

OUFFF……………:yeh:
il n’y a plus qu’a refaire la meme manip en injectant sur la grille d’entrée, le teton au sommet du tube , de la changeuse 6E8,
regler le 1er transfo MF et la on doit avoir un signal encore plus fort , attention de ne pas saturer les etages, travailler avec le minumum de signal possible compatible avec l’audition du reglage


#68

Tu veut dire la grille de la 6E8


#69

oui j’ai clarifie mon message precedent , excuses j’étais pas clair dans mon explication


#70

C’est bon le TR1 est réglé son plus fort avec signal entre 0 et 1


#71

Bonjour.
On considére que le réglage des deux TR MF est OK pour l’instant.

Maintenant il faut regarder si l’oscillateur local du poste fonctionne (il est constitué de la partie triode de la
6E8, d’un bobinage pour chaque gamme d’ondes et d’une cage du CV).

Pour ce faire on va utiliser l’hétérodyne comme oscillateur en lieu et place de celui du poste.

Tu mets l’aiguille du poste sur Luxembourg et sur Grandes Ondes (fréquence de RTL 234 KHz)

Quand tu fais cela tu règles en même temps (et sans le savoir) l’oscillateur local avec l’autre cage du CV sur 706 KHz.
Ce sont ces deux fréquences qui se mélangent dans la “mélangeuse” ou “changeuse de fréquence” et quand on mélange deux fréquences il en résulte une (entre autres) qui est la différence des deux, soit 706 - 234 = 472 récupérée sur la plaque de l’heptode 6E8 et que le TR MF va accueillir joyeusement puisqu’il résonne lui même sur 472.

Donc tu mets ton géné sur 706 KHz et tu le branches sur la grille de la triode 6E8, bouge un peu le bouton du poste au cas où l’aiguille serait décalée.

N’oublie pas de brancher une antenne quelconque sur le poste.

Si c’est l’oscillateur du poste qui est en panne tu dois entendre RTL.


#72

j’ai branché comme tu dis, rien au HP quand je bouge un peu le bouton des stations j’ai un sifflement dans le HP


#73

Il faut remettre le bouton “Puissance” du géné à fond.
Vérifie qu’il n’y a pas de boulette dans la manip, par exemple sur quelle broche de la 6E8 branches-tu le géné?


#74

Tien c’est noel on est tous muni d’un bonnet de père noel , merci jean Michel

il y a plus simple Toto pour verifier que l’OL fonctionne, il suffit de mesurer la tension grille de la triode oscillatrice .
comme la cathode est a la masse si l’oscillateur fonctionne la grille est negative
pour eviter que le multimetre ne perturbe la mesure ou fasse accrocher le tout a cause de la longueur des fils, on met au bout du fil une resistance de 1 Mohms qui sert de sonde d’isolement ( j’ai appris cette astuce chez Metrix, le 744 etait vendu d’ailleurs avec cette sonde)
comme les multimetre modernes font 10Mohms de resistance d’entée la mesure n’est entachée que de 10% d’erreur ( facile de verifier si votre multimetre supporte bien la sonde on mesure une tension continue de qq volts avec et sans la sonde pas plus de 10% d’erreur c’est bon)
En prime avec cette valeur on peut meme verifier que le niveau OL est suffisant en calculant le courant grille oscillateur et constater s’il est conforme aux données du tube changeur de frequence


#75

bien sympatique ce bonnet!!!


#76

Toto j’ai refait la manip,puissance géné a fond sonde sur teton 6H8 toujours pareil

Radiolo tension sur téton 6H8 -0,56V


#77

pas au bon endroit c’est sur la grille de la triode qu’il faut injecter ou mesurer c’est la que se situe lOL
je fais un dessin explicatif


#78

Bien sûr c’est plus simple; je connais le coup de la mesure de tension sur la grille oscillatrice par l’intermédiaire d’une résistance d’1 Méghom, c’est Pierrot du 82 qui m’a appris çà quand j’étais en CE1 Radio.

C’est ce que j’avais l’intention de lui demander de faire pour confirmer ou infirmer le bon fonctionnement de l’oscillateur.
Lorsque l’oscillateur local est en panne c’est beaucoup plus spectaculaire d’entendre le poste rechanter avec l’hétérodyne et c’était aussi pour lui apprendre cette manip tout en lui expliquant le principe d’un poste à changement de fréquence.

Pour info, je viens de ressortir une hétérodyne (que je n’utilise plus depuis longtemps car j’ai mieux) du même genre que celle à memez:
En mettant la sonde sur la plaque du tube ampli MF par l’intermédiaire d’un 22.000 pF, bien que le primaire du TR MF 2 soit amorti… le signal passe très fort quand même.


#79

Memez tu n’as pas lu çà dans mon post plus haut? Et pas répondu…


#80

je l’ai marqué sur mon dernier poste teton de la 6H8