Le coincoin des radios


#102

Bonjour
Les photos ont été recopiées , en fait il est identique au Grammont 5516


#103

La deuxième n’est que la deuxième d’une série. La seconde finit la série. C’est la différence entre la deuxième et la seconde. Je ne sais pas si c’est ça qu’il a voulu dire.

Ce gars est plein d’esprit (si l’on peut dire), et a un sens de l’humour prononcé. En effet, ce descriptif est plein d’humour. Mais c’est comme l’huile Charlin, il y a toujours des péquins qui gobent tout et vont prendre cela au premier degré. :grin:


#104

Moi qui pensais que la seconde était la 60ème partie de la minute…


#105

Céline ne sait pas s’ il fonctionne ! :frowning_face:


#106

malgré le flou artistique des photos il semble lui manquer qq tube ?


#107

Également un composant important pour boucher la fenêtre ronde ! ce qui est plus à la portée de monsieur ou madame toutlemonde pour savoir s’ il fonctionne ou pas :wink:

5 euros pour les lampes , les boutons ( dépareillés ) et le TA :sunglasses:


#108

Il doit manquer les MF, ça va être difficile de le faire repartir!:disappointed:
Olivier


#109

pas évident ! il y en a encore au moins une , peut être 2 ( si une cache l’ autre !


#110

il y a ( avait ! :slightly_smiling_face: ) quand même mieux dans les environs ! :wink:


#111

Il y en a bien deux côte a côte. On peut même voir le câble blindé qui va au téton de la lampe


#112

la radio …mais c’ est très simple ! :slightly_smiling_face:


#113

Bonjour à tous.
J’en avais 4 à vendre à la bourse d’Agen.
Un de vendu :5 €
Il m’en reste donc 3. 2 sans couverture mais complets…

Chaud chaud aussi dans l’Aveyron…
Cdlt
Fernand


#114

Mimi80 est de retour !!!


#115

Je suggère qu’ il commence par se racheter un APN un peu plus performant :wink:

https://www.leboncoin.fr/collection/1483596889.htm/


#116

Ou qu’il fasse prendre la photo par quelqu’un ne souffrant pas de Parkinson…!


#117

il fonctionne , mais pour le son il faudrait le bricoler !

bon , alors c’ est quoi qui fonctionne ??? :thinking:

https://www.leboncoin.fr/collection/1492065609.htm/

image


#118

Peut-être que le moteur fonctionne…


#119

Bâ,

comme souvent, il a du le brancher pour essayer …Et constater que les lampes de cadran s’allumme et que le moteur tourne, mais qu’aucun son ne sort !

Esperons que cet essai n’ait pas grillé quelque chose !


#120

C’est vrai que souvent vous avez conservé du 127V jusque au début des années 70 dans beaucoup de contrées de France et les cavaliers des répartiteurs de ces bon vieux postes sont souvent restés sur cette tension.

En Suisse nous n’avons pas ce problème, le 220V a été généralisé depuis les années 50.


#121

Dans le Nord de la France , le 220 est arrivé vers 1958/59 Je ne me souviens plus exactement l’ année .

encore un beau Clarville " qui s’ allume " !

https://www.leboncoin.fr/image_son/1492753014.htm/

image