Marconi modèle 641

Bonjour, nouvelle acquisition ce poste MARCONI 641, il y a pas mal du boulot, car après démontage, je m’aperçois que le poste à été bricolé, le haut-parleur doit être mort, car il en a été rajouté un autre en complément.
Aussi le câble des aiguilles est complémentent démonté.
Bon , je vais déjà changer les deux capas avant de le mettre sous tensions pour voir ce qu’il dit.

le HP ajouté ne date pas d’hier
il suffit de regarder le “spider” de suspension en bakelite………
verifier la resistance de la bobine d’excitation 1500 ohms d’apres ce que je lis

il semble aussi posseder une bobine anti ronflement

sans cela le cablage est propre et pas massacré

J’a ce poste, remis en état de marche.
Cela pourra peut-être aider…
PS; Heureux d’apprendre que c’est un Marconi 641 mais cette ignorance ne m’empêchait pas de dormir.

pour le cable cadran c’est sur car il et en vrac…….

Je tenterais bien un copier/coller, mais j’ai des doutes…
De toutes façons le câble ce n’est pas grave.


Voici la plaque du poste

C’ est un super beau poste qui était à l’ époque, début années 40 un appareil haut de gamme.
Le 2ème bouton rond en partant de la gauche n’ est pas d’ origine et devrait être octogonal comme les autres.

A +.

Bonjour,

J’ai réparé un 641 et le HP elliptique à excitation d’origine vaut vraiment le coup d’être remis en fonction car il s’agit du tout premier modèle de ce genre monté sur un poste .Dans une ancienne discussion sur ce forum, l’origine elliptique de la forme du HP fut confirmé par la découpe du bois.

Voici la photo mon Marconi au moment de sa trouvaille.

Cordialement.

Patrick.

Bonjour, le bouton, j’avais remarqué et ce sera surement un problème pour retrouver le même modèle.

Je dois avoir ce genre de bouton: ça existe en marron ou noir et en plusieurs dimensions.
De quelle couleur sont-ils sur ton poste et en quelle taille ?

A +.

Le bouton est de couleurs marron, la photo indique la dimension.

hola Gilles

Le second bouton n’ est pas le bon , mais il n’ est pas rond !
c’ est aussi un bouton à facettes !

Ma vue baisse Claude: effectivement :nerd_face:

Je peux tout de même dépanner notre ami car j’ ai ce qu’ il faut:

C’ est bizarre car avec l’ agrandissement photographique de Claude, on dirait que les boutons sont noirs. Si c’ est le cas, j’ en ai un aussi de cette couleur.

A +.

Non, ils sont bien marron, on dirait marron foncé tacheté de marron clair.ou alors c’est la version du noir pour ces modèles la.

Je n’ ai fait qu’ agrandir sans toucher à la balance des couleurs en effet le tien me semble plus rougeâtre que ceux du poste

C’est bien ce que je pensais, ça va être coton pour retrouver le même.

Lequel tu veux Eric: le noir (à gauche) ou le marron (à droite) ?
Le mieux serait de démonter celui de droite sur ton poste et le photographier pour y voir + clair

A +.

C’est bien le noir, je ne m’étais pas basé sur le bon.

Hé bé voilà :wink:

Je t’ envoie donc le noir -> suite par M.P.

A +.

N 'empêche que son noir est plus noir que le tien !

après sur une photo , difficile à trancher , ça dépend des dominantes de l’ APN ! :thinking: