Motor boating sur poste a lampes

bonjour, j’ai reçu un poste a lampes Marque GMR, model BB75, j’ai remplacé tous les condensateurs enfin presque sauf condensateur plats et styroflex, mais il fait du motor boating sur toutes les gammes po,go ,
j’aimerai savoir si quelqu’un a une expérience sur ce modèle, ou si il y a des endroits spécifiques a vérifier, merci

Bonjour et bienvenue sur ce forum convivial et plein de ressources !

En attendant l’avis des spécialistes, de bonnes photos de l’appareil seraient les bienvenues.
La fiche actuelle est bien triste…

bonjour,

le motor boating varie t-il avec le réglage du volume?

vous étes vous pas trompé de valeur de capas de découplage

si non essayez
prendre un 100 nf et le mettre en // sur les différentes capa de découplage et même sur les lignes ht sur les condensateurs de filtrage

penser aussi a verifier les résistances de grille, surtout celles qui distribuent la Commande Automatique de Gain a la melangeuse et a la 1er MF
regarder de pres comme dit ci dessus les découplages G2 ( changeuse et MF) ele les découplages de la ligne HT

Bonjour .
Je pense que votre poste de radio est un tout courant, si il ne possède pas de transformateur d’alimentation.
Je pense que la cause est liée à un problème de découplage.


Le schéma que je vous propose contient 3 tubes qui sont utilisés sur votre poste. J’ai encadré ce qui faut vérifier. J’ai eu un problème similaire au votre. En faisant un découplage individuel des tubes 6E8 6M7 comme mentionné sur le schéma, le problème avait disparu.
Vérifiez si vous avez ce type de câblage auquel cas, parfois pour des raisons économiques, les constructeurs reliaient la G2 de la 6M7 avec la G3 de la 6E8.
Cordialement.

Comme le dit Radiolo , c’est très souvent un problème dans la ligne de CAG

Dans le temps, on disait que c’était le 2ème chimique de filtrage qui était sec, mais c’était aaavant…
:wink:

C’est également souvent dû à un défaut de blindage d’un tube; la 6M7 ici, est ce un tube alu ou avec peinture métallique?

Bonjour et soyez le bienvenu !
Est-ce votre première restauration de poste à tubes ?
Cordialement.
DG

De toutes façons, les coupables de motor boating sont redevables d’une amende de 135 euro, s’il se font prendre!..
Les sports nautiques sont suspendus, même si le bateau est à lampes. :wink:

2 J'aime

bonjour, non le volume ne varie pas avec le volume, les lampes présentes sur ce poste : 6E8,6K7,6H8,25L6,25Z6, ci-joint une photo

bonjour,

on pourrait avoir une photo du cablage dessous svp pour nous voir vos remplacement de capas

bonjour, ci-joint une phot du cablage

Question: s’il enlevait les 6E8 et 6K7, ca ne permettrait pas de cibler le problème en fonction du résultat?
Pas taper moi!

le motor boating c’es la M…a depanner qq fois on y passe des jours a oter des lampes, les remplacer par d’autres , ballader une 0.47µ un peu dans tous les coins

Avec une majorité de câblages M …… je suis étonné qu’il n’y ait pas plus de panne de ce genre, nous sommes très peu nombreux à soulever ce fouillis sous un châssis , une constatation chez les constructeurs avec les montages fait en labo au petit bonheur la chance et laissé comme ça en chaîne de fabrication

1 J'aime

Bonjour,

en bas a droite au dessus du bloc sélecteur on dirait qu’il reste un condens goudron ?

bon pour me souvenir que récemment sur un tube hf un découplage que j’avais modifié par une capa neuve ma fait une belle surprise du même genre finalement j’ai remis l’ancien condo et ok donc je me suis dit je me suis trompé de valeur et bin non en fait la résistance de 47 000 ohms avait changer de valeur et le tout cap decouplage neuve + cette résistance
qui avait changé de valeur accrochage donc j’ai remis une autre résistance + la capa et ouf

l’idée de Lebouseux est bonne

par contre j’ai déja eu un découplage en fi qui m’a bien fait tournoyer comme dit Radiolo c chiant

il faudrait que notre amis essai par petits pas voir mettre en Pu pour voir si pas un accrochage en Bf

bonjour, non c’est un condo goudron ,j’ai tout changé saut styroflex et condo plats, mais l’accrochage est constant il augmente avec le volume et sans les lampes 6E8 ET 6K7, il y a une ronflette 50 hz

poste en fonctionnement decouplez méthodiquement tous les points d’alimentation directement sur les supporte de lampe ( ecrans et cathodes) et aux points froids des transfo MF ( arrivées de la HT et de la CAG)
des qu’il y a une modification du motor boating vous n’etes pas loin du point posant problemes

rebonjour,

excusez moi mais sur la photo on dirait une capa en verre bouchonnée goudron :grinning:

pas facile avec une photo de suivre le cablage

en haut a gauche avec du ruban il y a 2 capa filtrage ils ont chacun leur masse reliée à la masse chassis ?
à côté
la résistance noir ?
la verte 5 k ?
100 nf découple la ht
c’est la ronflette qui m’interpelle

pouvez vous faire un schéma incluant ses composants

merci