Poste à identifier


#1


Bonjour a tous,

je cherche des infos sur ce poste , aucune inscription, pas de carton arrière,jeux de lampes en place
5Y3,6F6,6K7,6E8MG,6Q7, je n’ai rien trouvé sur le GL


#2

probablement un kit a monter on repère des vis sur les plaques arrières
FB ? gravé main ou poinçonné ?
pas de traces de visserie de carton arrieres ?


#3

Ils ont été nombreux les magasins revendeurs fabricants eux mêmes des modèles personnalisés… ? .
Il n’y avait pas qu’à Paris , en province aussi dans les grandes villes des magasins vendaient les pièces détachées et les ensembles châssis, années 1946/1950, les grossistes sont venus ensuite,


#4

OK je crois je vais galérer pour le refaire chanter il y a des condos dont les valeurs sont effacées , voir aussi s’il a déjà fonctionné? mais bon je vais me lancer , je pense que j’aurais encore besoin de vous
A+


#5

premiere chose : la liste des tubes ensuite direction le GL pour trouver un schema approchant
pour les valeurs des capas on va voir mais cela ne devrait pas trop poser de probleme quant on saura ou elles sont dans le schema


#6

…À peux de chose prés Radio de 1938 ou 39


#7

oui j’ai trouvé un schéma qui ce rapproche en partie , avec OM en moins je vous tiens au courant de l’avancement


#8

bonjour
il a l’œil celui la le 6G5, a oui excuse tu parle du tien


#9

Salut mémez et vous tous.
Commence donc par vérifier les organes principaux; le TR d’alim en retirant la redresseuse, tu branches le poste et vérifies les tensions; HT, 5 V et 6,3V.
La bobine d’excitation du HP d’un coup d’ohmètre. (poste débranché bien sûr), puis
le TR de sortie et la bobine mobile du HP en gravouillant avec les touches de ton ohmètre sur les deux extrémités du primaire de ce TRS; çà doit faire un léger “CracCrac”.


#10

et bien noter les valeurs des résistances de la bobine d’excitation et du transfo de HP cela servira par la suite


#11

Bonsoir
1er rapport
5V OK, 6,3V OK, 360V sur les 2 sorties, HP 1700 ohms, bobine d’excitation 230 ohms
craccrac OK
ça démarre bien pourvu que ça dure , je vais pouvoir m’attaquer aux condos


#12


Bonsoir,
j’ai avancé, condos changés, mise sous tension avec ampoule en série OK mise sous tension direct, un fil comme antenne et recherche stations je capte RTL ,1er problème le volume est plus fort au mini qu’a fond, 2er probleme je voudrais verifier le réglage des TR FI mais je n’ai pas la fréquence je pense quelle doit être 455 ou 465K


#13

Verifier que le pot est cablé correctement ( la masse du bon coté)
si ce n’est pas le cas la piste est coupée


#14

avant de regler les MF regarde sur quelle frequence elles fonctionnent actuellement
et tu prend le plus proche comme valeur normalisée
si le poste fonctionne et les stations sont bien placées sur le cadran elles n’ont pas du varier beaucoup


#15

Sûrement ça.

A +.


#16

Bravo mémez!
Tu peux y’aller pour le réglage des TRs MFs (toi qui es devenu le roi de l’hétérodyne), il y a 99 chances sur cent pour que ce soit du 472 KHz.


#17

Bonjour,
j’ai pris des mesures sur le pot de volume
entre grille 6Q7 et plot qui va vers le TR2, volume au mini 1,1Mg, a fond 4,5K, entre de 990K
entre grille et masse mini 0 ohms, maxi 1,1Mg, entre de 165K
entre plot qui va vers TR2 et masse, mini 1,1Mg, maxi 1,1Mg, entre de 1,1Mg
toto malgré que je suis le roi(je ne sais pas de quoi :stuck_out_tongue_winking_eye:) j’ai besoin d’ une piqure de rappelle, pour régler le TR2 je me branche sur la grille puis sur la plaque de la 6Q7, pour le TR2 sur la grille puis sur la plaque de la 6K7, et pour fignoler le réglage sur la grille de la 6E8 en commençant par le TR2, le tout l’hétérodyne sur HF


#18

Bonjour
Si tu captes déjà quelque chose c’est que les TRs MF ne sont pas complètement déréglés. Dans ce cas tu peux brancher l’hétérodyne sur la grille de la changeuse 6E8 (le téton) et tu fignoles les réglages en commençant par le TR MF2 -(Hétérodyne en HF modulée réglée sur 472 KHz). Sans antenne, en position PO et CV ouvert à fond.


#19

Bonjour,
Toto les réglages sont fait sur 472 KHZ, on était a 460 KHZ avant réglage,
Radiolo il me reste le problème du volume dans mon dernier message j’ai noté des relevés de résistance, j’ai pas l’impression que le potar soit mort?
je met le schéma avec les différences déjà relevés ( il y en a d’autres bien sur) par rapport au schéma plus haut


#20

doit y avoir des truffes dans le releve de ton schema modifié
la plaque de la 6Q7 n’est pas alimentée en HT
et 16nF entre plaque 6Q7 et masse doit sacrement couper avec 200K de charge plaque
en plus la 15K qui relie les ecrans de la 6E8 et 6K7 a la masse fait baisser la tension ecrans au dessous de 50V ( a verifier) ce qui bride sérieusement le gain de ces lampes
en plus t avais parle d’une tension negative sur la borne 1 du pot de volume
ce qui ma fait penser soit a un courant grille de la 6Q7 soit a une fuite du 22mF en serie avec le pot qui l’isole de la tension negative de la CAG