Poste à identifier


#61

Le plus grave est que tu ne seras pas le seul à devenir fou!
Mais ce qui est certain c’est que ce sera de ta faute, na![

“mettre la grille 6Q7 a la masse et le son ne ce coupe pas”< De mieux en mieux car pas possible tout du moins dans le monde à moi.


#62

je m’excuse d’avance et je fournirai les dolipranes pour le mal de tête que je suis entrain de donner a radiolo


#63

tu te trompe pas de tube ?
tu as un gene BF ?
si non ton heterodyne doit sortir la BF de son modulateur
injecte la BF sur la prise PU et essaye de regler avec le pot de volume


#64

… Ou alors ce poste comporte 2 masses distinctes , et la masse mécanique n’est pas la même que la masse audio !?

(j’y crois guère mais enfin bon …)


#65

il n’y a pas de prise PU sur ce poste
non je me suis pas trompé j’ai branché sur le teton de la 6Q7 et après au niveau du pot pour un meme resultat son a fond
j’ai pas de géné


#66

pas d’importance il n’y a pas de prise PU , je comptait la dessus pour injecter de la BF autre que celle de la detection

to fil de mise a la masse , il aurait pas un coupure intermttente ?


#67

Non le fil est bon (vérifié)


#68

je sais plus………:sob::sob:


#69

la nuit porte conseil :grinning:


#70

Jet de l’éponge au 17ème round.
A moins que tu ne m’apportes ton poste juste pour voir s’il me rend vraiment fou.


#71

le probleme c’est que tu habite un peu loin, mais j’ai pas dis mon dernier mots j’abandonne pas facilement puis je suis sur que vous allez avoir d’autres idées sur ce probleme


#72

a moins que sloop ait vu juste une rupture de liaison de masses quelque part ce qui ferait 2 masses distinctes

tu prend comme masse reference le PM de l’enroulement HT
et tu verifie le continuite ,sur ohms x1, de toutes les autres masses par rapport a la masse reference

la seule idée c’est que la BF doit se couper quand on met la grille a la masse


#73

Pas impossible car c’est vrai qu’on aime bien les moutons à 5 pattes mais y’a des limites , celui-çi en a au moins 6!


#74

je regarde ça demain matin


#75

attention au
Capture
planqué dans le chassis
car c’est sur il y en a un et un gros……


Restauration tsf Delaitre - sécurité
#76

i y a un :bone: pour sur


#77

Bonjour a tous,
radiolo, toto, honte a moi :pleure:ce matin pas de bonne heure mais de bonne humeur j’ai retiré la 6Q7 et en la regardant de plus près la 6Q7 est une 6K7, une vrai 6Q7 remis en place et tout est rentré dans l’ordre, pour vous du temps perdu mais a mon niveau tout n’est pas négatif j’ai encore appris des choses sur la dépannage
mais l’histoire ne s’arrête pas la, le poste possède une position PU mais pas de prise et la vous devinez la question


#78

on l’a trouvé

j’avais posé la question

pour le PU il faut identifier le bloc et voir s’il a une commutation pour la BF
et avoir un trou sur le chassis pour poser la prise PU
sous le transfo d’alim !!! ca va etre chaud pour la ronflette


#79

Bonsoir a tous,
poste terminé, j’ai mis un modul chinois raccordé sur un interrupteur inverseur intercalé entre le 22nf et le TR, fonctionnement correct je vais le garder dans mon atelier( peu encombrant)