Problème Sonora Excellence 301


#21

peut etre une coulure de soudure dans le transfo ?
auquel cas pour lever le doute cabler en l’air ce qui arrive sur cette cosse ?


#22

Je veux bien t’aider et essayer de répondre à ta question mais il faudrait que je la comprenne car je ne sais pas ce qu’est le point 1, la cosse 1( j’'aurais plus facile à trouver le point “G”!).
Pourrais tu reformuler autrement avec un schéma tout bête?

PS: Et si tu ne me tutoies pas, j’te cause plus!


#23

En cliquant sur les images, avec l’agrandissement tu verras les chiffres de 0 à 4 que j’ai écrit en rouge (c’est vrai que sans agrandissement on les voit pas bien). Ca permet de comparer le réel par rapport au schéma.


#24

mort-de-rire-saoul-28492 1249500_c38c3 00102


#25

Mais pourquoi ne pas tout simplement commencer par repérer les broches de ce TR MF2 en rapport avec le schéma?
Deux cosses qui correspondent au primaire au travers duquel est alimentée la plaque de la 6M7 et les autres cosses correspondant au secondaire . (voir schéma).
On pourra, après un repérage plus clair, voir s’il y a des cosses reliées anormalement ensemble (ce qui paraît, à priori, être le cas entre 1, 0 et 4.)


#26

Je dois m’absenter 30 mn. Je réponds après. Et sinon on continuera ultérieurement. merci!


#27

La cosse 4 (à droite): primaire FI vers 6M7
La cosse 0 (à gauche): primaire FI vers HT

La cosse 2 (au milieu): secondaire FI vers 6Q7
La cosse 3 (2ème en partant de la droite): secondaire FI vers commutateur

La cosse 1 (2ème en partant de la gauche); y étaient soudés les éléments du point 1 que j’ai noté sur le schéma (soit le fil qui part vers le commutateur, C22 et R12). C’est dessoudé sur la photo car ainsi j’ai pu tester et constater à l’ohmmètre que la cosse 1 communique avec la 0-4…
Ce qui est incohérent avec le schéma…
De plus, le fond des cosses 0,2,3,4 est peint en marron, alors que la cosse 1 n’est pas peinte (comme pour montrer qu’elle n’a rien à voir avec le FI).
Si on s’en tient au plan, la cosse 1 ne devrait servir que de plot pour souder ensemble le fil qui part vers le commutateur, C22 et R12. Elle ne devrait pas communiquer avec 0-4 non?


#28

On dirait bien que Toto est guéri !
:blush:


#29

essayer de faire ce qui est indique au post 20


#30

Désolé j’avais pas vu passer ce post.
Dans mon post n°16, j’ai indiqué avoir fait exactement ce que tu proposes (je peux tutoyer aussi?) c’est à dire brancher les composants entre eux sans utiliser la cosse 1.
Sans succès. Ca n’arrête pas le motor boating. Mais pourquoi ne se déclencherait-il pas néanmoins à cause de cette liaison entre la cosse 1 et 0-4 puisque cette liaison n’est a priori pas normale?
De plus, lorsque j’ai voulu tester le module FM5, dès que j’ai allumé le poste j’ai entendu comme un claquement en même temps qu’il m’a semblé apercevoir une étincelle sur le transfo FI (mais j’en suis pas certain car ce fut rapide)


#31

oui bien sur
alors peut etre un C/C interne dans le transfo FI ?
essayer de tout debrancher ce qui arrive dessus
mesure a l’ohmmetre la resistance des bobinages, leur isolement entre eux et par rapport a la,masse

cela dedouanera le transfo MF ou le mettra en cause


#32

OK mais on verra ça demain!
Bonne fin de soirée et merci à vous deux pour le coup de main.


#33

Bonjour,

Voici les mesures après dessoudage intégral:

Cosses 2-3: 2,3 ohm

Cosses 0-4: 3,8 ohm

Cosses 1-0: 12,4 ohm
Cosses 1-4: 15,9 ohm

Donc on peut dire que 1 est relié à 0.

Aucune cosse en contact avec la masse.


#34

ou je schema est faux ou il y a un bleme avec le transfo car sur le schema juste deux bobinages sans prises

avant d’ouvrir le suspecte on a un autre transfo MF , il reagit pareil a la mesure a l’ohmmetre ?


#35

Bonjour.

"On dirait bien que Toto est guéri ! " <

Pas vraiment; le premier toubib (un jeune remplaçant) m’a filé de la cortisone, çà n’a rien guéri (c’est comme botter en touche pour se débarrasser du ballon).

Avant hier j’ai vu mon toubib habituel qui m’a carrément filé de l’Augmentin 500 (3 fois par jour durant 7 jours). Si tu connais pas, Georges (F6CER connaît très bien…)


#36

Je ne pense pas que le schéma soit faux (si on regarde aussi le schéma constructeur avec la série de tubes ECH3, EF9 etc…, il est identique, le schema du 302 idem)
Le 1er transfo FI est différent, il n’a que 3 cosses valides en position 0, 3 et 4 (la 4ème est dessus):


#37

Il faut aussi savoir que le simple petit déréglage d’un noyau de TR MF peut provoquer du Motor-Boating;
Y as-tu pensé?


#38

Toto, tu ne passeras jamais le contrôle antidopage !
Cortisone + Augmentin, avec ça tu es bon comme la romaine…:blush:


#39

doit pas avoir le bon traitement l ami TOTO!!!


#40

Avant de tester le module FM qui m’a induit le motor boating, j’avais réglé tout le poste (bloc + Tr MF) et je captais super bien dans toutes les gammes d’ondes et avec une super sensibilité…
Là, de toute façon, je pense que Radiolo va surement confirmer le blême du FI n°2 et me demander de démonter…