Sonneclair séduction : 2 modèles

Bonsoir Jean-Michel.

Etant donné que le sonneclair séduction se décline en 5 puis 3 lampes, avec pour autres différences :

le chassis (un rabat supplémentaire),
le cadre (simple puis double),
la commande de gammes (latérale puis frontale),
CV et commande différents etc,

Ne serait’il pas opportun de scinder la fiche originelle en 2 modèles distincts ?

En outre, le schéma du 3 lampes est donné pour 1955 ce qui semble indiquer que le 5 lampes est antérieur.

Ci dessous un mauvais cliché du chassis 3 tubes, un cliché du 5 tubes étant dispo sur l’excellent site laradio1.free.fr

Je crée une nouvelle fiche et tu corriges l’existante ?

UP :wink:

Up Up Up hourrah :wink:

Bonjour

pour l’instant la fiche présente les deux variantes, et les commentaires me semblent explicites.
Dès la prochaine validation des fiches (dans une semaine environ), je scinderai en deux fiches comme proposé.
On aura ainsi deux modèles distincts, comme c’est le cas par exemple pour certains Océanic, spécialiste des variantes…

JMB

Bonjour,

Je possède le modèle à commande latérale. N°de châssis 124428.
Dès que possible je ferai des photos de celui-ci.

Bonsoir Jean-Michel et merci.

C’est vrai que j’ai constaté la même chose sur certains océanic et que c’est un peu dans cette optique que je t’ai fait la proposition de scinder la fiche.

Par exemple un surcouf est un surcouf, c’est indéniable, mais certains ont un clavier et d’autres carrément la FM.
Pour le pirate les différences sont plus subtiles, sur la production 58/59 je crois, et se limitent à l’utilisation d’un EM81 en remplacement de l’EM34 donc au remplacement conjugué de toutes les pièces afférentes à sa fixation. Sur d’autres “pirate” c’est carrément le jeu de lampes complet qui change, avec utilisation d’une ECL82 au lieu du couple de lampes habituel.

Mais revenons au séduction : n’ayant que le modèle 3 lampes, j’avais supposé à tort dans un premier lieu qu’il n’y avait qu’un changement de lampes. Seulement quand je suis tombé sur les photos du site évoqué dans le premier post du fil j’ai rouvert le mien car quelque-chose m’avait interpellé et pour cause : si à la base son chassis semble le même, il ne l’est pas parcequ’il a été adapté à la fixation du redresseur sec. J’ai alors également remarqué le changement du cadre, de l’orientation du CV, de la commande de gammes totalement différente, du type de lampes etc. Et je me suis demandé pourquoi deux appareils aussi distincts partageaient la même fiche, car s’ils semblent identiques en fait mis à part la coque ils ont peu de choses en commun.

Je ferai des photos d’ensemble du poste dès que j’en aurai la possibilité pour illustrer la nouvelle fiche, en plus de celle du chassis que j’ai déjà postée.

Mais où donc est passée l’espèce de barre d’outils pour cocher “résolu” ???

Elle n’est pas sur tous les forums. Je l’ai affiché sur le forum “SOS” et le forum “modèles à identifier”. Est-ce utile dans les autres ?

Peut-être. :smiley:

Jean-Michel,

Chose promise chose due : je t’ai ajouté suffisament de photos du modèle 3 lampes sur la fiche pour bien différencier les 2 types de chassis. Reste à collecter des photos du 5 lampes de Mr Denel.

Bonne soirée.

Photos Séduction 5 L…???
:frowning: l’insertion d’image est une vraie galère… j’y comprends rien !

Bon, je dois être sénile… ou mal réveillé. Pas foutu d’envoyer mes photos :confused:

Pour ajouter une photo, c’est tout simple.
Dans le message, en bas, onglet « ajouter des fichiers joints ».
Cliquez sur « parcourir », choisissez votre fichier, et validez par « ajouter le fichier ».
Après il suffit de valider le message, la pièce jointe s’y trouvera.

Mais ça coince si le fichier est plus volumineux que 800 ko (il faut bien une limite, sionon l’hébergement saturerait rapidement). C’est peut-être ce qui vous est arrivé ?

Bonjour Jean-Michel… et a tous.

Ben oui, c’est ce que j’ai fait. Le bouton « parcourir » réagit bizarrement, a retardement :open_mouth:
Cette fois je crois avoir compris. Merci :wink:

Photo 2…

Vue aérienne 8)

Les dessous séducteurs :slight_smile:

Une lenteur de votre PC, probablement ; ou alors il y a beaucoup de fichiers à parcourir.
Donc mollo sur la souris :wink:

Vous avez sans doute raison, je vais faire un peu de ménage…
Mais je n’ai pas la petite « main » lorsque je promène le pointeur sur la case « parcourir » :question:

Tiens, oui, je n’avais pas remarqué ; en survolant le bouton “parcourir”, il n’y a pas de main, mais le curseur de saisie de texte… Mais le bouton fonctionne tout de même, c’est l’essentiel